Todo el Modding que buscas. En un solo lugar
 
ÍndicePORTALRegistrarseConectarse

Comparte
 

 [Solucionado]SW Upgrade y NUNCA AVANZA T_T

Ir abajo 
AutorMensaje
DJ_Xilk
Novato
Novato
DJ_Xilk

Masculino
Cantidad de envíos : 10
Edad : 35
Localización : Interbank ME Sheraton
Empleo /Ocio : Representante Financiero
Humor : Erótico
Pais : [Solucionado]SW Upgrade y NUNCA AVANZA T_T Perulw10
Puntos : 20860
Fecha de inscripción : 23/08/2008

[Solucionado]SW Upgrade y NUNCA AVANZA T_T Empty
MensajeTema: [Solucionado]SW Upgrade y NUNCA AVANZA T_T   [Solucionado]SW Upgrade y NUNCA AVANZA T_T I_icon_minitimeJue Sep 11, 2008 12:53 pm

Buenas tardes:

Hola que tal, hoy no sé porque se me ocurrió jugar con el cel, tocarle algo las seems, activarle algunas opciones comunes en la mayoría de cels modeados, ponerle una skin y cambir la DRM, aquí es donde me vino el fallo.

Primero que nada, antes de hacer cualquier cosa, guardaba un backup y proseguía, igual lo de la DRM pero cuando intenté meter una nueva y al flashear la CG15 se me quedó pegada la barra de progreso y no avanzaba, lo dejé una hora y nada :s

Ahora no me deja arreglarlo, le trato de poner el full backup que le hice y siempre se queda en SW Upgrade in progress.. >_<

Ayuda alguien please ;_;

Boot Loader: 0C.A1.
SW Version: R452GL8_G_08.00.05R

Gracias de antemano
Volver arriba Ir abajo
http://www.fotolog.com/dj_xilk
Dami-10
Moderador Master
Moderador Master
Dami-10

Masculino
Cantidad de envíos : 984
Edad : 29
Localización : Rio negro-General Roca
Pais : [Solucionado]SW Upgrade y NUNCA AVANZA T_T Argent10
Puntos : 20888
Fecha de inscripción : 23/08/2008

[Solucionado]SW Upgrade y NUNCA AVANZA T_T Empty
MensajeTema: Re: [Solucionado]SW Upgrade y NUNCA AVANZA T_T   [Solucionado]SW Upgrade y NUNCA AVANZA T_T I_icon_minitimeJue Sep 11, 2008 1:16 pm

Con que estas flasheando? proba flasheando con el Flash & Backup (si es que usas el rsd lite), y trata de conectarlo a los puertos USB de atras de la PC, no los de adelante, y metele otra vez el full Backup de nuevo a ver que pasa. Sino lo seguimos viendo.

Saludos

_________________
Gracias manukk
Spoiler:
 

Gracias Juani
Spoiler:
 


[Solucionado]SW Upgrade y NUNCA AVANZA T_T X4ewsj

[Solucionado]SW Upgrade y NUNCA AVANZA T_T 2a5ke92


[Solucionado]SW Upgrade y NUNCA AVANZA T_T 33nz3w9
Volver arriba Ir abajo
http://www.motorokrw5.com.ar/
..GuNNeR..
Admin
Admin
..GuNNeR..

Masculino
Cantidad de envíos : 570
Edad : 34
Localización : Buenos aires - Argentina
Pais : [Solucionado]SW Upgrade y NUNCA AVANZA T_T Argent10
Puntos : 20864
Fecha de inscripción : 23/08/2008

[Solucionado]SW Upgrade y NUNCA AVANZA T_T Empty
MensajeTema: Re: [Solucionado]SW Upgrade y NUNCA AVANZA T_T   [Solucionado]SW Upgrade y NUNCA AVANZA T_T I_icon_minitimeJue Sep 11, 2008 2:58 pm

como te dijo dami es un error tipico de los puertos delanteros... usa el flash&backup ahi te vas a dar cuenta envia el loader el proceso de borrado es normal pero nunca envia los cg...



saludos!

_________________
[Solucionado]SW Upgrade y NUNCA AVANZA T_T 2qimmfs


[Solucionado]SW Upgrade y NUNCA AVANZA T_T 20768
Volver arriba Ir abajo
DJ_Xilk
Novato
Novato
DJ_Xilk

Masculino
Cantidad de envíos : 10
Edad : 35
Localización : Interbank ME Sheraton
Empleo /Ocio : Representante Financiero
Humor : Erótico
Pais : [Solucionado]SW Upgrade y NUNCA AVANZA T_T Perulw10
Puntos : 20860
Fecha de inscripción : 23/08/2008

[Solucionado]SW Upgrade y NUNCA AVANZA T_T Empty
MensajeTema: Re: [Solucionado]SW Upgrade y NUNCA AVANZA T_T   [Solucionado]SW Upgrade y NUNCA AVANZA T_T I_icon_minitimeJue Sep 11, 2008 7:34 pm

Muchas gracias muchachos XD si era el problema de los puertos delanteros :/ como no sabía algo tán básico? XD

Mi niño quedó como nuevo, suerte hice ese full backup.

Saludos
Volver arriba Ir abajo
http://www.fotolog.com/dj_xilk
fefe69
Moderador Master
Moderador Master
fefe69

Masculino
Cantidad de envíos : 1293
Edad : 36
Localización : Bs As. Cap. Fed. - Argentina
Pais : [Solucionado]SW Upgrade y NUNCA AVANZA T_T Argent10
Puntos : 21312
Fecha de inscripción : 23/08/2008

[Solucionado]SW Upgrade y NUNCA AVANZA T_T Empty
MensajeTema: Re: [Solucionado]SW Upgrade y NUNCA AVANZA T_T   [Solucionado]SW Upgrade y NUNCA AVANZA T_T I_icon_minitimeJue Sep 11, 2008 7:36 pm

q bueno q te funciono. se cierra.



[Solucionado]SW Upgrade y NUNCA AVANZA T_T 9rnnkp

_________________
[Solucionado]SW Upgrade y NUNCA AVANZA T_T Sinttu10

[Solucionado]SW Upgrade y NUNCA AVANZA T_T 1269510
[Solucionado]SW Upgrade y NUNCA AVANZA T_T 577810
Volver arriba Ir abajo
Contenido patrocinado




[Solucionado]SW Upgrade y NUNCA AVANZA T_T Empty
MensajeTema: Re: [Solucionado]SW Upgrade y NUNCA AVANZA T_T   [Solucionado]SW Upgrade y NUNCA AVANZA T_T I_icon_minitime

Volver arriba Ir abajo
 
[Solucionado]SW Upgrade y NUNCA AVANZA T_T
Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Full Modding :: Problemas :: Problemas resueltos-
Cambiar a: